Linux / PHP / Java / Designer

As melhores dicas estão aqui.

3 de abril de 2009
por admin
4 Comentários

Solucionado problemas no Fantástico no CentOs 5, Red Hat 5 ou Fedora Core 7

A versões mais novas das distros linux tem o “WGET” incompativel com o instalador do FAntastico De Luxe, então deve-se fazer o downgrade do wget. 1º Passo baixe o wget # wget ftp://ftp.gnu.org/gnu/wget/wget-1.10.1.tar.gz 2º Passo remova o wget mais recente … Continue lendo