Linux / PHP / Java / Designer

As melhores dicas estão aqui.

16 de abril de 2009
por admin
4 Comentários

Instalar Postgresql no Cpanel

cPanel exige Postgresql 7.3.x ou posterior. 7.2.x não vai funcionar. =========================================== Passo 1 =========================================== Faça um Upgrade do Cpanel para cPanel 7.4.0 build 45 ou superior 1º Etapa – (Se você não tem 7.2.x ou anterior instalado pule esta etapa) Faça o … Continue lendo